<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

<!--[if lt IE 9]>
	<script src="http://tamarindonews.com/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>DANIEL ODUBER AIRPORT EXPANSION BEGINS - Tamarindo Costa Rica News information, Tamarindo hotels, Tamarindo weather, Tamarindo surf reports</title>

<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://tamarindonews.com/community/daniel-oduber-airport-expansion-begins.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="DANIEL ODUBER AIRPORT EXPANSION BEGINS - Tamarindo Costa Rica News information, Tamarindo hotels, Tamarindo weather, Tamarindo surf reports" />
<meta property="og:description" content=". Tamarindo News Staff . Photo courtesy Casa Presidencial • New Liberia-Denver and Liberia-Mexico City flights to begin operating in 2017 • New and upgraded radar systems to be in &#8211; stalled at the country&#8217;s international airports The work to expand Daniel Oduber International Airport will begin in January 2017.The project is scheduled for comple &hellip;" />
<meta property="og:url" content="http://tamarindonews.com/community/daniel-oduber-airport-expansion-begins.html" />
<meta property="og:site_name" content="Tamarindo Costa Rica News information, Tamarindo hotels, Tamarindo weather, Tamarindo surf reports" />
<meta property="article:publisher" content="https://www.facebook.com/tamarindo.news/" />
<meta property="article:section" content="Community" />
<meta property="article:published_time" content="2017-01-20T04:51:45+00:00" />
<meta property="og:image" content="http://tamarindonews.com/wp-content/uploads/2017/01/Aeropuerto-de-Liberia-Guanacaste.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content=". Tamarindo News Staff . Photo courtesy Casa Presidencial • New Liberia-Denver and Liberia-Mexico City flights to begin operating in 2017 • New and upgraded radar systems to be in &#8211; stalled at the country&#8217;s international airports The work to expand Daniel Oduber International Airport will begin in January 2017.The project is scheduled for comple [&hellip;]" />
<meta name="twitter:title" content="DANIEL ODUBER AIRPORT EXPANSION BEGINS - Tamarindo Costa Rica News information, Tamarindo hotels, Tamarindo weather, Tamarindo surf reports" />
<meta name="twitter:site" content="@tamarindo_news" />
<meta name="twitter:image" content="http://tamarindonews.com/wp-content/uploads/2017/01/Aeropuerto-de-Liberia-Guanacaste.jpg" />
<meta name="twitter:creator" content="@tamarindo_news" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Tamarindo Costa Rica News information, Tamarindo hotels, Tamarindo weather, Tamarindo surf reports &raquo; Feed" href="http://tamarindonews.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Tamarindo Costa Rica News information, Tamarindo hotels, Tamarindo weather, Tamarindo surf reports &raquo; Comments Feed" href="http://tamarindonews.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Tamarindo Costa Rica News information, Tamarindo hotels, Tamarindo weather, Tamarindo surf reports &raquo; DANIEL ODUBER AIRPORT EXPANSION BEGINS Comments Feed" href="http://tamarindonews.com/community/daniel-oduber-airport-expansion-begins.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/tamarindonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://tamarindonews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://tamarindonews.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://tamarindonews.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://tamarindonews.com/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://tamarindonews.com/wp-content/themes/voice/css/min.css?ver=2.0.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://tamarindonews.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://tamarindonews.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://tamarindonews.com/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://tamarindonews.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://tamarindonews.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://tamarindonews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tamarindonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://tamarindonews.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.2.9'></script>
<link rel='https://api.w.org/' href='http://tamarindonews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tamarindonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tamarindonews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.3" />
<link rel='shortlink' href='http://tamarindonews.com/?p=1675' />
<link rel="alternate" type="application/json+oembed" href="http://tamarindonews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftamarindonews.com%2Fcommunity%2Fdaniel-oduber-airport-expansion-begins.html" />
<link rel="alternate" type="text/xml+oembed" href="http://tamarindonews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftamarindonews.com%2Fcommunity%2Fdaniel-oduber-airport-expansion-begins.html&#038;format=xml" />
<!--[if IE 7]>
<link rel="stylesheet" href="http://tamarindonews.com/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>

<body class="single single-post postid-1675 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

				
					<div class="vce-wrap-right">
					<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-376"><a href="https://www.facebook.com/tamarindo.news/"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-377"><a href="https://twitter.com/tamarindo_news"><span class="vce-social-name">Twitter</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://tamarindonews.com/" title="Tamarindo Costa Rica News information, Tamarindo hotels, Tamarindo weather, Tamarindo surf reports" class="has-logo"><img src="http://tamarindonews.com/wp-content/uploads/2016/05/logotamnews.jpg" alt="Tamarindo Costa Rica News information, Tamarindo hotels, Tamarindo weather, Tamarindo surf reports" /></a>
	</span>

	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-1363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1363"><a href="http://www.tamarindonews.com/">Home</a><li id="menu-item-1364" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1364 vce-cat-40"><a href="http://tamarindonews.com/category/community">Community</a><li id="menu-item-1365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1365 vce-cat-41"><a href="http://tamarindonews.com/category/national">National</a><li id="menu-item-1366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1366 vce-cat-42"><a href="http://tamarindonews.com/category/sports">Sports</a><li id="menu-item-1367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1367 vce-cat-43"><a href="http://tamarindonews.com/category/good-music-and-good-reads">Good Music &#038; Good Reads</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://tamarindonews.com/" method="get">
		<input name="s" class="search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." />
		</form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">



	
<div id="content" class="container site-content">

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-1675" class="vce-single post-1675 post type-post status-publish format-standard has-post-thumbnail hentry category-community">

			<header class="entry-header">
							<span class="meta-category"><a href="http://tamarindonews.com/category/community" class="category-40">Community</a></span>
			
			<h1 class="entry-title">DANIEL ODUBER AIRPORT EXPANSION BEGINS</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">4 days ago</span></div><div class="meta-item comments"><a href="http://tamarindonews.com/community/daniel-oduber-airport-expansion-begins.html#respond">Add Comment</a></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="http://tamarindonews.com/author/marisol">Marisol</a></span></span></div><div class="meta-item views">19 Views</div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="500" height="350" src="http://tamarindonews.com/wp-content/uploads/2017/01/Aeropuerto-de-Liberia-Guanacaste.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="Aeropuerto de Liberia Guanacaste" srcset="http://tamarindonews.com/wp-content/uploads/2017/01/Aeropuerto-de-Liberia-Guanacaste.jpg 500w, http://tamarindonews.com/wp-content/uploads/2017/01/Aeropuerto-de-Liberia-Guanacaste-300x210.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />
									</div>

									<div class="meta-author">
						<div class="meta-author-img">
							<img alt='' src='http://1.gravatar.com/avatar/ad996848f7a7b3cc6f6a943221b0c508?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/ad996848f7a7b3cc6f6a943221b0c508?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />						</div>
						<div class="meta-author-wrapped">Written by <span class="vcard author"><span class="fn"><a href="http://tamarindonews.com/author/marisol">Marisol</a></span></span></div>
				    </div>
				
					
	    
		<div class="vce-ad vce-ad-container"><div align="center"><a href="http://www.spanish-wayra.co.cr/cms/" target="_blank"> <img src="http://www.tamarindonews.com/banners/wayra.jpg" alt="WAYRA Instituto de Español"> </a>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- newadd_tamnews -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2355796248019104"
     data-ad-slot="6171509891"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	
	<div class="entry-content">
		<p>. Tamarindo News Staff . Photo courtesy Casa Presidencial</p>
<p>• New Liberia-Denver and Liberia-Mexico City flights to begin operating in 2017</p>
<p>• New and upgraded radar systems to be in &#8211; stalled at the country&#8217;s international airports</p>
<p>The work to expand Daniel Oduber International Airport will begin in January 2017.The project is scheduled for comple &#8211; tion by next November. César Jaramillo, General Manager of the Interamerican Investment Corporation (CORIPORT), the concessionaires in charge of the administration of the terminal, con &#8211; firmed that using an investment of $10.3 mil &#8211; lion, the new facilities will have the capacity to receive passengers until 2023. Jaramillo said that, taking into account recent calculations, it can be confirmed that during 2016, 35% more visitors were re &#8211; ceived through this port than in 2015.</p>
<p>If this figure is compared with data from 2012, the number of visitors that arrived at this airport has risen by 86%. To make airport wait time more enjoy &#8211; able, users will soon have more boarding gates, better baggage drop-off counters and new VIP lounges with large windows that offer spectacular views to the mountains and volcanos of Guanacaste on the second floor.</p>
<p>From another location, the landing strip will be in view. “Liberia airport is B-category one, con &#8211; sidered to be of a very high standard. It has wide and comfortable areas, short check-in times, and an important variety of shops. The board is working to continue offering a firstclass service for travelers and to provide our visitors an enjoyable experience, even while they are waiting for their flights,&#8221; explained Jaramillo.</p>
<p>Authorities expect that the improvements will also allow the terminal to receive five more airlines in the coming years. In fact, Jaramillo said that the Liberia-Denver (US) and Liberia- Mexico City non-stop flights are scheduled to begin operating next year.</p>
<p>“Previously, the airport was limited in its ability to take in more visitors to the region, but now we will provide first-class service and infrastructure that will complement the offering of a variety of first-world hotels and package tours,&#8221; Jaramillo added.</p>
<p>According to a survey conducted by the Costa Rican Tourism Board (ICT) in 2015, during which 1,500 tourists were inter &#8211; viewed, 98.5% of travelers who entered the country through Liberia came for tourism, pleasure or recreation; 4% of visitors had previously been in Costa Rica and wanted to come back; the ones who returned had visited the country five times, spent ap &#8211; proximately $835 or more, and more than half of them traveled as a couple.</p>
<p>CATURGUA promotes new flights to Liberia The Chamber of Tourism of Guanacaste (CATURGUA) is promoting new non-stop flights from Moscow to the Daniel Oduber International Airport.</p>
<p>Currently, there are no direct flights between Costa Rica and Russia. The Costa Rican Tourism Institute (ICT) and the General Agency on Migra &#8211; tion and Foreigners (DGME) stated that the number of Russian visitors to Costa Rica has increased over the past few years.</p>
<p>December, January and February are the months when a greater amount of Russian tourists visit Costa Rica, given the hard winters in their country. Russian visitors have to stop over in many European countries, Cuba or the United States to get to Costa Rica.</p>
<p>The ICT highlighted the importance of having eliminated the visa requirement for citizens of the Russian Federation. Studies for the new international airport to be concluded in 2017 The boost to build a new international airport in Costa Rica has been talked about by the authorities for many years.</p>
<p>There &#8211; fore, site studies, design and a masterplan are being developed.</p>
<p>According to the Civil Aviation and the Ministry of Public Works and Transporta &#8211; tion (MOPT) authorities, it is expected that by the middle of next year, the Brit &#8211; ish firm Mott MacDonald will deliver the conceptual design of the future terminal, runway locations, and other aeronautical infrastructures, as well as an inventory of the international investment community for possible funding options for the con &#8211; struction.</p>
<p>Currently, the European company is conducting well advanced technical, oper &#8211; ational, constructive, financial, social, me &#8211; teorological and environmental analyses in terms of aeronautics, among other studies.</p>
<p>Orotina, Alajuela is the possible location for the new international airport, which would replace Juan Santamaría in Ala &#8211; juela, according to a group of Korean experts who developed a Seminar on Airport Infrastructure and Korea-Costa Rica Cooperation in the country.</p>
<p>Hernando Kim, Senior Manager of Incheon Airport Trade Division, and one of the experts of the aeronautical delegation that cooperates with local authorities on the aviation issue, said that Costa Rica will be able to survive regional competition by developing a new airport, such as the one it plans to build in Orotina.</p>
<p>According to Kim, Korea and Costa Rica are two geographically small coun &#8211; tries that are competing with neighboring countries in a very demanding market.</p>
<p>That is why he recommends their experience and success in a very complex and changing field. Incheon International Airport, the largest airport in South Korea and one of the most important in Asia, was built to replace the old Seoul Airport.</p>
<p>Currently, Incheon is the world´s fifth largest cargo airport. “For 10 consecutive years, we have been number one in efficiency and safety,&#8221; Kim said.</p>
<p>New radar equipment for international airports 2017 brings more good news for Costa Rican international airports.</p>
<p>Beginning the second half of the year, a modernization project begins with new radar and sophisticated equipment to be added. The implementation of these improvements will be overseen and supervised by the Civil Aviation Management, accord &#8211; ing to Carlos Villalta Villegas, Minister of Public Works and Transportation (MOPT).</p>
<p>The estimated investment for the airports´ improvements will be $20 million. The Central American Aerial Navigation Corporation (COCESNA) will invest $13 million in new radar equipment, which will be in operation during the second half of the year.</p>
<p>For his part, Ennio Cubillo, Director of Civil Aviation, highlighted that the bidding is underway to get ready to implement, in 2017, a program of modernization in air &#8211; ports at Jiménez, Golfito, Drake and Que &#8211; pos, given that these locations are of major interest to tourists.</p>
<p>&nbsp;</p>
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
							</div>
		</footer>
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http://tamarindonews.com/community/daniel-oduber-airport-expansion-begins.html&amp;t=DANIEL ODUBER AIRPORT EXPANSION BEGINS"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://tamarindonews.com/community/daniel-oduber-airport-expansion-begins.html&amp;text=DANIEL ODUBER AIRPORT EXPANSION BEGINS"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://tamarindonews.com/community/daniel-oduber-airport-expansion-begins.html"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://tamarindonews.com/community/daniel-oduber-airport-expansion-begins.html&amp;media=http://tamarindonews.com/wp-content/uploads/2017/01/Aeropuerto-de-Liberia-Guanacaste.jpg&amp;description=DANIEL ODUBER AIRPORT EXPANSION BEGINS"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://tamarindonews.com/community/daniel-oduber-airport-expansion-begins.html&amp;title=DANIEL ODUBER AIRPORT EXPANSION BEGINS"></a></li>		</ul>
	</div>
	
	 	<div class="vce-ad vce-ad-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- newadd_tamnews -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2355796248019104"
     data-ad-slot="6171509891"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="http://tamarindonews.com/sports/dominical-will-inaugurate-17th-edition-circuito-nacional-de-surf.html" rel="prev"><span class="img-wrp"><img width="375" height="195" src="http://tamarindonews.com/wp-content/uploads/2017/01/Anthony-Fillingim-Foto-Alfredo-Barquero-we3b-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="Anthony Fillingim - Foto Alfredo Barquero we3b" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">DOMINICAL WILL INAUGURATE THE 17TH EDITION OF THE CIRCUITO NACIONAL DE SURF</span></a>		</div>

		
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">You may also like</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-1669 post type-post status-publish format-standard has-post-thumbnail hentry category-community">
	
 		 	<div class="meta-image">			
			<a href="http://tamarindonews.com/community/holiday-parties-raise-money-help-community.html" title="HOLIDAY PARTIES RAISE MONEY TO HELP THE COMMUNITY">
				<img width="145" height="100" src="http://tamarindonews.com/wp-content/uploads/2017/01/aDI-Xmas-3-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="aDI Xmas 3" srcset="http://tamarindonews.com/wp-content/uploads/2017/01/aDI-Xmas-3-145x100.jpg 145w, http://tamarindonews.com/wp-content/uploads/2017/01/aDI-Xmas-3-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://tamarindonews.com/category/community" class="category-40">Community</a></span>
				<h2 class="entry-title"><a href="http://tamarindonews.com/community/holiday-parties-raise-money-help-community.html" title="HOLIDAY PARTIES RAISE MONEY TO HELP THE COMMUNITY">HOLIDAY PARTIES RAISE MONEY TO HELP THE COMMUNITY</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-1663 post type-post status-publish format-standard has-post-thumbnail hentry category-community">
	
 		 	<div class="meta-image">			
			<a href="http://tamarindonews.com/community/oneida-park-designed-community.html" title="Oneida park designed by and for the community">
				<img width="145" height="100" src="http://tamarindonews.com/wp-content/uploads/2016/12/Nota-principal-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="In the process of designing the Oneida Park children and young people expressed their expectations and illustrated how they imagined this space." srcset="http://tamarindonews.com/wp-content/uploads/2016/12/Nota-principal-1-145x100.jpg 145w, http://tamarindonews.com/wp-content/uploads/2016/12/Nota-principal-1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://tamarindonews.com/category/community" class="category-40">Community</a></span>
				<h2 class="entry-title"><a href="http://tamarindonews.com/community/oneida-park-designed-community.html" title="Oneida park designed by and for the community">Oneida park designed by and for the community</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-1657 post type-post status-publish format-standard has-post-thumbnail hentry category-community">
	
 		 	<div class="meta-image">			
			<a href="http://tamarindonews.com/community/chamber-commerce-tourism-tamarindo-appointed-new-directors.html" title="Chamber of Commerce and Tourism of Tamarindo appointed a new directors">
				<img width="145" height="100" src="http://tamarindonews.com/wp-content/uploads/2016/12/Foto-nuevos-miembros-CCTT-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Foto nuevos miembros CCTT" srcset="http://tamarindonews.com/wp-content/uploads/2016/12/Foto-nuevos-miembros-CCTT-1-145x100.jpg 145w, http://tamarindonews.com/wp-content/uploads/2016/12/Foto-nuevos-miembros-CCTT-1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://tamarindonews.com/category/community" class="category-40">Community</a></span>
				<h2 class="entry-title"><a href="http://tamarindonews.com/community/chamber-commerce-tourism-tamarindo-appointed-new-directors.html" title="Chamber of Commerce and Tourism of Tamarindo appointed a new directors">Chamber of Commerce and Tourism of Tamarindo appointed...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-1654 post type-post status-publish format-standard has-post-thumbnail hentry category-community">
	
 		 	<div class="meta-image">			
			<a href="http://tamarindonews.com/community/gabriela-valenzuela-hirsch-actress-editor-fashion-maven-artist.html" title="Gabriela Valenzuela-Hirsch actress, editor, fashion maven artist">
				<img width="145" height="100" src="http://tamarindonews.com/wp-content/uploads/2016/12/Gabriela-Hirsch-Valenzuela-2-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Gabriela Hirsch Valenzuela 2" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://tamarindonews.com/category/community" class="category-40">Community</a></span>
				<h2 class="entry-title"><a href="http://tamarindonews.com/community/gabriela-valenzuela-hirsch-actress-editor-fashion-maven-artist.html" title="Gabriela Valenzuela-Hirsch actress, editor, fashion maven artist">Gabriela Valenzuela-Hirsch actress, editor, fashion...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-1651 post type-post status-publish format-standard has-post-thumbnail hentry category-community">
	
 		 	<div class="meta-image">			
			<a href="http://tamarindonews.com/community/tamarindo-estuary-move.html" title="Tamarindo Estuary on the move">
				<img width="145" height="100" src="http://tamarindonews.com/wp-content/uploads/2016/12/Nota-principal-Estero-de-Tamarindo-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Nota principal Estero de Tamarindo" srcset="http://tamarindonews.com/wp-content/uploads/2016/12/Nota-principal-Estero-de-Tamarindo-1-145x100.jpg 145w, http://tamarindonews.com/wp-content/uploads/2016/12/Nota-principal-Estero-de-Tamarindo-1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://tamarindonews.com/category/community" class="category-40">Community</a></span>
				<h2 class="entry-title"><a href="http://tamarindonews.com/community/tamarindo-estuary-move.html" title="Tamarindo Estuary on the move">Tamarindo Estuary on the move</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-1648 post type-post status-publish format-standard has-post-thumbnail hentry category-community">
	
 		 	<div class="meta-image">			
			<a href="http://tamarindonews.com/community/laetitia-deweer-motor-de-vida.html" title="Laetitia Deweer: Motor de vida">
				<img width="145" height="100" src="http://tamarindonews.com/wp-content/uploads/2016/12/Nota-Laetitia-Deweer-un-motor-de-vida-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Nota Laetitia Deweer un motor de vida" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://tamarindonews.com/category/community" class="category-40">Community</a></span>
				<h2 class="entry-title"><a href="http://tamarindonews.com/community/laetitia-deweer-motor-de-vida.html" title="Laetitia Deweer: Motor de vida">Laetitia Deweer: Motor de vida</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/community/daniel-oduber-airport-expansion-begins.html#respond" style="display:none;">X</a></small></h3>				<form action="http://tamarindonews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1675' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2687bb29dc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="220"/></p>				</form>
					</div><!-- #respond -->
		
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="categories-5" class="widget widget_categories"><h4 class="widget-title">Categories</h4>		<ul>
	<li class="cat-item cat-item-40"><a href="http://tamarindonews.com/category/community" ><span class="category-text">Community</span><span class="count"><span class="count-hidden">56</span></span></a>
</li>
	<li class="cat-item cat-item-43"><a href="http://tamarindonews.com/category/good-music-and-good-reads" ><span class="category-text">Good Music &amp; Good Reads</span><span class="count"><span class="count-hidden">1</span></span></a>
</li>
	<li class="cat-item cat-item-41"><a href="http://tamarindonews.com/category/national" ><span class="category-text">National</span><span class="count"><span class="count-hidden">22</span></span></a>
</li>
	<li class="cat-item cat-item-42"><a href="http://tamarindonews.com/category/sports" ><span class="category-text">Sports</span><span class="count"><span class="count-hidden">25</span></span></a>
</li>
	<li class="cat-item cat-item-1"><a href="http://tamarindonews.com/category/uncategorized" ><span class="category-text">Uncategorized</span><span class="count"><span class="count-hidden">2</span></span></a>
</li>
		</ul>
</div><div id="text-3" class="widget widget_text"><h4 class="widget-title">Swell Forecast</h4>			<div class="textwidget"><object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,40,0" width="270" height="375" alt="">
<param name="width" value="270" />
<param name="height" value="375" />
<param name="quality" value="high" />
<param name="wmode" value="transparent" />
<param name="src" value="http://www.wavewatch.com/flash_tools/map_magnet.swf?location=cri&amp;city=Costa Rica&amp;theLocation=23" /><embed type="application/x-shockwave-flash" width="270" height="375" wmode="transparent" quality="high" src="http://www.wavewatch.com/flash_tools/map_magnet.swf?location=cri&amp;city=Costa Rica&amp;theLocation=23"></embed></object>
<object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,40,0" width="270" height="260" alt="">
<param name="width" value="270" />
<param name="height" value="260" />
<param name="quality" value="high" />
<param name="wmode" value="transparent" />
<param name="src" value="http://www.wavewatch.com/flash_tools/current_magnet.swf?theLocation=23&amp;city=Costa Rica" /><embed type="application/x-shockwave-flash" width="270" height="260" wmode="transparent" quality="high" src="http://www.wavewatch.com/flash_tools/current_magnet.swf?theLocation=23&amp;city=Costa Rica"></embed></object><a href="http://www.wavewatch.com">
</a></div>
		</div><div id="text-4" class="widget widget_text"><h4 class="widget-title">Adverstisement</h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- newadd_tamnews -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2355796248019104"
     data-ad-slot="6171509891"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-5" class="widget widget_text"><h4 class="widget-title">Computer Support &#038; Service</h4>			<div class="textwidget"><center>
<img src="http://www.tamarindonews.com/banners/computer_support.jpg" alt="Computer Service and Support in Tamarindo Costa Rica"></center></div>
		</div>	</aside>

</div>



	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_posts_widget-32" class="widget vce_posts_widget"><h4 class="widget-title">Most Popular</h4>
		
		<ul class="vce-post-list">

			
		 		<li>
		 					 			
		 			<a href="http://tamarindonews.com/community/guanacaste-has-the-most-expensive-basic-food-basket-in-the-country.html" class="featured_image_sidebar" title="Guanacaste Has the Most Expensive Basic Food Basket in the Country"><span class="vce-post-img"></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://tamarindonews.com/community/guanacaste-has-the-most-expensive-basic-food-basket-in-the-country.html" title="Guanacaste Has the Most Expensive Basic Food Basket in the Country" class="vce-post-link">Guanacaste Has the Most Expensive Basic Food Basket...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://tamarindonews.com/community/tamarindo-continued-campaign-mosquito-breeding-sites.html" class="featured_image_sidebar" title="Tamarindo continued campaign against mosquito breeding sites"><span class="vce-post-img"><img width="145" height="100" src="http://tamarindonews.com/wp-content/uploads/2016/09/zika-1-Cajita-3-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="zika 1 Cajita 3" srcset="http://tamarindonews.com/wp-content/uploads/2016/09/zika-1-Cajita-3-145x100.jpg 145w, http://tamarindonews.com/wp-content/uploads/2016/09/zika-1-Cajita-3-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://tamarindonews.com/community/tamarindo-continued-campaign-mosquito-breeding-sites.html" title="Tamarindo continued campaign against mosquito breeding sites" class="vce-post-link">Tamarindo continued campaign against mosquito...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://tamarindonews.com/community/la-galeria-antichi-sapori-raise-money-adi.html" class="featured_image_sidebar" title="La Galeria and Antichi Sapori raise money for ADI"><span class="vce-post-img"><img width="145" height="100" src="http://tamarindonews.com/wp-content/uploads/2016/06/Web-2-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Web 2" srcset="http://tamarindonews.com/wp-content/uploads/2016/06/Web-2-145x100.jpg 145w, http://tamarindonews.com/wp-content/uploads/2016/06/Web-2-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://tamarindonews.com/community/la-galeria-antichi-sapori-raise-money-adi.html" title="La Galeria and Antichi Sapori raise money for ADI" class="vce-post-link">La Galeria and Antichi Sapori raise money for ADI</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://tamarindonews.com/community/tamarindo-is-a-center-for-art-and-those-who-create-it.html" class="featured_image_sidebar" title="Tamarindo is a center for Art and those who create it"><span class="vce-post-img"><img width="145" height="100" src="http://tamarindonews.com/wp-content/uploads/2016/01/Foto-nota-galeria-de-arteweb-448x330-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Foto-nota-galeria-de-arteweb-448x330" srcset="http://tamarindonews.com/wp-content/uploads/2016/01/Foto-nota-galeria-de-arteweb-448x330-1-145x100.jpg 145w, http://tamarindonews.com/wp-content/uploads/2016/01/Foto-nota-galeria-de-arteweb-448x330-1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://tamarindonews.com/community/tamarindo-is-a-center-for-art-and-those-who-create-it.html" title="Tamarindo is a center for Art and those who create it" class="vce-post-link">Tamarindo is a center for Art and those who create it</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-33" class="widget vce_posts_widget"><h4 class="widget-title">Talked About</h4>
		
		<ul class="vce-post-list">

			
		 		<li>
		 					 			
		 			<a href="http://tamarindonews.com/community/daniel-oduber-airport-expansion-begins.html" class="featured_image_sidebar" title="DANIEL ODUBER AIRPORT EXPANSION BEGINS"><span class="vce-post-img"><img width="145" height="100" src="http://tamarindonews.com/wp-content/uploads/2017/01/Aeropuerto-de-Liberia-Guanacaste-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Aeropuerto de Liberia Guanacaste" srcset="http://tamarindonews.com/wp-content/uploads/2017/01/Aeropuerto-de-Liberia-Guanacaste-145x100.jpg 145w, http://tamarindonews.com/wp-content/uploads/2017/01/Aeropuerto-de-Liberia-Guanacaste-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://tamarindonews.com/community/daniel-oduber-airport-expansion-begins.html" title="DANIEL ODUBER AIRPORT EXPANSION BEGINS" class="vce-post-link">DANIEL ODUBER AIRPORT EXPANSION BEGINS</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://tamarindonews.com/community/after-closing-announcement-grupo-diria-confirms-that-tamarindo-airport-will-continue-operating.html" class="featured_image_sidebar" title="After Closing Announcement, Grupo Diriá Confirms That Tamarindo Airport Will Continue Operating"><span class="vce-post-img"><img width="145" height="100" src="http://tamarindonews.com/wp-content/uploads/2014/07/Aeropuerto_Tamarindo_222926193-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Aeropuerto_Tamarindo_222926193" srcset="http://tamarindonews.com/wp-content/uploads/2014/07/Aeropuerto_Tamarindo_222926193-1-145x100.jpg 145w, http://tamarindonews.com/wp-content/uploads/2014/07/Aeropuerto_Tamarindo_222926193-1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://tamarindonews.com/community/after-closing-announcement-grupo-diria-confirms-that-tamarindo-airport-will-continue-operating.html" title="After Closing Announcement, Grupo Diriá Confirms That Tamarindo Airport Will Continue Operating" class="vce-post-link">After Closing Announcement, Grupo Diriá Confirms...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://tamarindonews.com/community/costa-rican-surfer-jenny-kalmback-won-bronze-in-world-standup-paddle-championship.html" class="featured_image_sidebar" title="Costa Rican Surfer Jenny Kalmback Won Bronze in World Standup Paddle Championship!"><span class="vce-post-img"><img width="145" height="100" src="http://tamarindonews.com/wp-content/uploads/2014/07/Jeny_Kalmback___Foto_Michael_Tweddle-1.jpg_web_177905129-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Jeny_Kalmback___Foto_Michael_Tweddle.jpg_web_177905129" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://tamarindonews.com/community/costa-rican-surfer-jenny-kalmback-won-bronze-in-world-standup-paddle-championship.html" title="Costa Rican Surfer Jenny Kalmback Won Bronze in World Standup Paddle Championship!" class="vce-post-link">Costa Rican Surfer Jenny Kalmback Won Bronze in...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://tamarindonews.com/community/304-ran-fourth-edition-of-ruta-de-la-paz.html" class="featured_image_sidebar" title="304 Ran Fourth Edition of Ruta de la Paz"><span class="vce-post-img"><img width="145" height="100" src="http://tamarindonews.com/wp-content/uploads/2014/07/Ruta_La_Paz_2_246794832-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Ruta_La_Paz_2_246794832" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://tamarindonews.com/community/304-ran-fourth-edition-of-ruta-de-la-paz.html" title="304 Ran Fourth Edition of Ruta de la Paz" class="vce-post-link">304 Ran Fourth Edition of Ruta de la Paz</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="text-2" class="widget widget_text"><h4 class="widget-title">Contact Us!</h4>			<div class="textwidget">Publisher:  Marisol Arias Murillo  info@tamarindonews.com<br>
Graphic Design: Alejandra Bazan 8844-5857 alejandra.graphicdesign@gmail.com
<br>Sales: Facundo 8967-2098 sales@tamarindonews.com<br>
Webmaster: Mariano Cristi 8876-6675 marianocristi@gmail.com</div>
		</div><div id="mks_social_widget-6" class="widget mks_social_widget"><h4 class="widget-title">Join Us</h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="https://twitter.com/tamarindo_news" class="twitter_ico soc_rounded" target="_blank" style="width: 47px; height: 47px;">twitter</a></li>
		  			  		<li><a href="https://www.facebook.com/tamarindo.news/" class="facebook_ico soc_rounded" target="_blank" style="width: 47px; height: 47px;">facebook</a></li>
		  			  		<li><a href="http://tamarindonews.com/feed" class="rss_ico soc_rounded" target="_blank" style="width: 47px; height: 47px;">rss</a></li>
		  			  </ul>
				
		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
					
						

											<div class="vce-wrap-center">
							<p><center>
Copyright © 2016, All Rights Reserved. | Tamarindo News | Online Community Newspaper</center></p>						</div>
					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://tamarindonews.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "9e6e0fc667", post_id : 1675 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://tamarindonews.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://tamarindonews.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/tamarindonews.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://tamarindonews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/tamarindonews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tamarindonews.com/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo_retina":"","logo_mobile":"","rtl_mode":"0","ajax_url":"http:\/\/tamarindonews.com\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://tamarindonews.com/wp-content/themes/voice/js/min.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://tamarindonews.com/wp-includes/js/comment-reply.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://tamarindonews.com/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>

</body>
</html>